Passer au contenu principalPasser au pied de page

Découvrez plus d’articles semblables

Diapositive 1 de 5

Survol

Serveur de temps réseau Serveur de temps NTP pour GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Serveur de temps réseau Serveur de temps NTP pour GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Modèle : 234752363148
Code Web : 20114069
Vendu et expédié par | Évaluation du vendeur 2,4; (13 évaluations)

Le solde prend fin le : *

Disponible pour la livraisonDisponible uniquement en ligne

Le temps de livraison peut varier selon l'endroit où vous vous trouvez. La plupart des articles de la Place de marché quittent l’entrepôt du vendeur dans les 2 jours ouvrables. Prévoyez du temps supplémentaire pour l’expédition.

Profitez de sur les commandes de ce vendeur.

Politique de retour du vendeur

Consulter la politique de retour

Renseignements sur la garantie

Consultez du vendeur pour plus de détails.

Pour les résidents du Québec : voir la divulgation de la garantie de disponibilité dans la section Spécifications ci-dessous.

Le serveur NTP est un serveur de temps basé sur le protocole NTP (v2, v3, v4) /SNTP. Il obtient des informations de temps UTC standard du récepteur satellite GNSS et transmet ces informations sur le réseau. Les dispositifs du réseau qui nécessitent des signaux temporels, tels que des ordinateurs et des contrôleurs, peuvent se synchroniser avec des signaux d'horloge standard pour réaliser la fonction de synchronisation du réseau. Les informations d'horloge standard sont transmises via le réseau TCP/IP, prenant en charge les modes de transmission point à point et de diffusion. Il est simple à utiliser, seulement besoin de se connecter à l'antenne satellite GNSS, tout le réseau peut être synchronisé dans le temps. Il est petit et facile à installer. Il consomme très peu d'énergie. Il suffit de le brancher et de l'utiliser. Le produit a été testé par un grand nombre d'applications pratiques sur le marché et est stable et fiable à utiliser. Jusqu'à 6000 visites par seconde. Interface WebUI, gestion pratique et rapide. Précision de synchronisation du réseau local : 0,5-2 ms. Récepteur satellite GNSS à synchronisation haute précision intégré à l'interne. Prend en charge les systèmes GPS, Beidou, GLONASS et QZSS. NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905 NTP). SNTP v3 (RFC 1769), SNTP v4 (RFC 2030). Soutenir la vérification de l'information MD5. Prend en charge les modes de travail de SERVEUR et DE DIFFUSION. Le port Ethernet prend en charge la norme 10/100 M, le mode duplex intégral, le mode semi-duplex et le mécanisme de négociation automatique. Prise en charge de l'adresse MAC définie par l'utilisateur. NMEA0183 transmet par protocole TCP. Structure compacte, facile à installer. Consommation d'énergie 1 W. Plage de température de travail industrielle. Type de prise : EU Plug, il s'applique à l'Indonésie, l'Allemagne, la France, l'Espagne, l'Italie et ainsi de suite. Couleur : noir. Matériau : plastique métallique. Taille : 80 x 23,8 x 90 mm. Tension : AC100-240 V. Contenu de l'emballage. 1 Définir le serveur de temps NTP. Seul le contenu de l'emballage ci-dessus, les autres produits ne sont pas inclus. Remarque : Les prises de vue de lumière et les différents affichages peuvent causer la couleur de l'article dans le

Pour les résidents du Québec – Divulgation en vertu de la Loi sur la protection du consommateur

Conformément au projet de loi 29, Best Buy et les vendeurs tiers sur la Place de marché Best Buy ne garantissent pas la disponibilité des pièces de rechange, des services de réparation ou des informations d'entretien pour aucun produit. La couverture offerte dans le cadre des programmes de la Protection Best Buy et des garanties du fabricant applicables, le cas échéant, demeure en place.Veuillez contacter directement le fabricant pour obtenir des informations sur sa garantie de disponibilité.

Frais d'expédition

Expédition standard gratuite sur toutes les commandes.

Temps de traitement

La plupart des articles sont expédiés dans les 2 jours ouvrables suivant la date de la commande*. Délai auquel il faut ajouter le temps nécessaire pour l’expédition à votre adresse.
*Remarque : Si un article que vous avez commandé n’est plus disponible, nous vous en aviserons et un remboursement complet sera traité dans les 2 jours ouvrables.

Restrictions sur l'expédition

L’expédition n’est pas offerte dans les régions suivantes* :
  • Aucune restriction au Canada
*Remarque : Les restrictions liées à la zone d’expédition peuvent varier pour les gros articles. Si un article ne peut être expédié à votre adresse, nous vous en aviserons au moment du paiement.
Catégorie de produit
Techno pour l’auto et caméras de tableau de bord
Période de retour/échange
30 jours
État
Ouvert